Fans de Apple  


Regresar   Fans de Apple > iPad > Cydia para iPad
Canal de Youtube de Fansdeapple Conoce el Twitter de fansdeapple

Tus alertas

Respuesta
 
Herramientas Desplegado
  #1  
Viejo 07/05/17, 14:01:50
Avatar de apriliars3
apriliars3 apriliars3 is online now
Moderador/a de FansdeApple
Compra y venta: (12)
 
Fecha de Ingreso: abr 2010
Localización: Madrid
Mensajes: 26,464
Tu modelo de iPhone: iPhone 6 plus
¿Qué versión de iOS tienes en tu iPhone?: 9
¿Utilizas jailbreak en tu iPhone?: No
Tu modelo de iPad: iPad mini wifi 16
Tu modelo de Macbook: Macbook
GameCenter: @apriliars3
Mencionado: 395 Post(s)
Tagged: 1 Thread(s)
Predeterminado Actualizar apps no compatibles en iOS 8.3

Existe alguna forma de no tener que actualizar a iOS 8.4 o superior para tener las ultimas versiones de las apps?

He probado esto y no vale para nada, te deja actualizarlas ya que detecta que tienes una versión superior pero no se instalan.

https://iphoneate.com/modifica-tu-io...s-aplicaciones

Es para no perder iOS 8.3 en el ipad mini, que en verdad no lo uso para nada pero tampoco se como me ira con iOS 9 ya que si va mal con iOS 8.3 supongo que con iOS 9 peor.
Responder Con Cita
Sponsored Links
Respuesta

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Las caritas están On
Código [IMG] está On
Código HTML está Off

Saltar a Foro


Husos Horarios son GMT +1. La hora en este momento es 15:12:06.

Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.